<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
<link rel="icon" href="http://static.blog.tdg.ch/backend/graphics/favicon.ico" type="image/x-icon" />
<title>Tariq Ramadan ou la pente glissante : Une autre vérité; Un regard venu d'Israël</title>
<meta name="description" content="Tariq Ramadan condamne les attentats, mais pas tous. En effet, T.R fait un distinguo entre mauvais et bons terroristes, pardon, combattants. En..." />
<meta name="keywords" content="Israël, juive, judaïsme, femme, vie, Tel-aviv" />
<link rel="canonical" href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2016/01/18/tariq-ramadan-ou-la-pente-glissante-273411.html" />
<meta name="abstract" content="La vie d'une nouvelle immigrante suisse en Israël" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="publisher" content="http://www.blogspirit.com/" />
<meta name="generator" content="http://www.blogspirit.com/" />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="http://static.blog.tdg.ch/backend/skins/tdg_simple/D9D2BF/style-cs.css" type="text/css" />
<link rel="stylesheet" href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/style.css?1478411367" type="text/css" />
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/atom.xml" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/index.rss" />
<link rel="start" href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/" title="Home" />
<link rel="prev" href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2016/01/12/jerusalem-journee-sans-pantalon-273267.html" title="Jérusalem: journée sans pantalon" />
<link rel="next" href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2016/01/25/demain-j-enleve-le-haut-273594.html" title="Demain, j’enlève le haut!" />
<script src="//ajax.googleapis.com/ajax/libs/prototype/1.7.2.0/prototype.js"></script>
<script type="text/javascript" src="http://static.blog.tdg.ch/backend/javascript/validator.js"></script>
<script type="text/javascript" src="http://static.blog.tdg.ch/backend/javascript/rememberme.js"></script>
<script type="text/javascript" src="http://static.blog.tdg.ch/backend/javascript/comment.js"></script>
<script type="text/javascript">
var errMsgName = "Saisissez votre nom.";
var errMsgEmail = "Saisissez votre email.";
var errMsgComment = "Écrire un commentaire.";
        </script>
<meta property="og:title" content="Tariq Ramadan ou la pente glissante"/>
<meta property="og:description" content="Tariq Ramadan condamne les attentats, mais pas tous. En effet, T.R fait un distinguo entre mauvais et bons terroristes, pardon, combattants. En..."/>
<meta property="og:image" content="" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53133481-1', 'auto');
  ga('send', 'pageview');

</script>
<style type="text/css">
#center img {
/* for Moz */
max-width:590px;
/* for IE */
width: expression(this.width > 590 ? 590: true);
}
body {font-family: Arial,Helvetica,Verdana,sans-serif;}
</style>
<script type="text/javascript">
                // <![CDATA[
                
                function popupCenter(url,width,height,xtr) {
                    var top=(screen.height-height)/2;
                    var left=(screen.width-width)/2;
                    window.open(url,"",xtr+",top="+top+",left="+left+",width="+width+",height="+height);
                }
                
                // ]]>
            </script>
<!-- Tag publicitaire -->
<!-- /Tag publicitaire -->
</head>
<body>
<div><center><a href="http://www.tdg.ch"><img src="http://static.blog.tdg.ch/backend/images/tdg_top_header.png" alt=""/></a></center></div><div><center><a href="http://blog.tdg.ch"><img src="http://static.blog.tdg.ch/backend/images/tdg_bottom_header.png" alt=""/></a></center></div><!-- /Header -->
<div id="container">
<div class="container-decorator1">
<div class="container-decorator2">
<div id="banner-img">
<div class="banner-img-decorator1">
<div class="banner-img-decorator2">
<div class="img-link">
<a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/"></a>
</div>
</div>
</div>
</div>
<div id="banner">
<div class="banner-decorator1">
<div class="banner-decorator2">
<h1><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/">Une autre vérité; Un regard venu d'Israël</a></h1>
<h2>La vie d'une nouvelle immigrante suisse en Israël</h2>
</div>
</div>
</div>
<div id="left">
<div class="left-decorator1">
<div class="left-decorator2">
<div class="sidebar">
<div class="publicite_carre" style="margin-bottom:10px;">
<script type="text/javascript">OAS_AD("Right1");</script>
</div></div>
</div>
</div>
</div>
<div id="right">
<div class="right-decorator1">
<div class="right-decorator2">
<div class="sidebar">
<div class="publicite_carre" style="margin-bottom:10px;">
<script type="text/javascript">OAS_AD("Right1");</script>
</div><script type="text/javascript">function checkEmail(e) {var re = /^\+?\w+([\+\.-]?\w+)*@\w+([\.-]?\w+)*(\.\w{2,})+$/;return re.test(e.toLowerCase());}</script><div id="box-newsletter" class="box-decorator1"><div class="box-decorator2"><div class="box-decorator3"><div class="decorator1"><div class="decorator2"><h2>Newsletter</h2></div></div><div class="boxcontent-decorator1"><div class="boxcontent-decorator2"><div class="boxcontent-decorator3"><form method="post" action="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/apps/newsletter/index.php" onsubmit="return checkEmail(this.email.value)" name="newsletter" style="padding: 0;"><ul style="text-align: center;"><li style="list-style-type: none; list-style-position: outside;"><input type="text" name="email" value="email" onclick="if(this.value=='email') this.value=''" /></li><li style="list-style-type: none; list-style-position: outside;"><label><input type="radio" name="subscribe" value="1" style="vertical-align: middle;" checked="checked" />S'inscrire</label></li><li style="list-style-type: none; list-style-position: outside;"><label><input type="radio" name="subscribe" value="0" style="vertical-align: middle;" />Se désinscrire</label></li><li style="list-style-type: none; list-style-position: outside;"><input type="submit" name="submit" value="Envoyer" /><input type="hidden" name="blog_id" value="641" /><input type="hidden" name="signature" value="0a9daf7b25c4e3e24a282806b4f11d48ac80e19d" /></li></ul></form></div></div></div></div></div></div><!--boxsep-->
<div id="box-twitter" class="box-decorator1"><div class="box-decorator2"><div class="box-decorator3"> <div class="decorator1"><div class="decorator2"> <h2>Twitter</h2> </div></div> <div class="boxcontent-decorator1"><div class="boxcontent-decorator2"><div class="boxcontent-decorator3">
<a class="twitter-timeline" data-dnt="true" height="300" data-screen-name="Rose_tel_aviv" href="https://twitter.com/Rose_tel_aviv" data-widget-id="352466386196520960">Tweets de @Rose_tel_aviv</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div></div></div>
</div></div></div>
<!--boxsep-->
<div id="box-yourphoto" class="boxtitleless-decorator1"><div class="boxtitleless-decorator2"><div class="boxtitleless-decorator3"> <div class="link-note"> <div id="my-photo"> <img src="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/media/00/02/3422384425.jpg" width="130" height="130" alt="Photo" /> </div></div> </div></div></div><!--boxsep-->
<div id="box-aboutme" class="boxtitleless-decorator1"><div class="boxtitleless-decorator2"><div class="boxtitleless-decorator3"> <div class="link-note"><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/about.html">À propos</a></div> </div></div></div><!--boxsep-->
<div id="box-mybox23728" class="boxtitleless-decorator1"><div class="boxtitleless-decorator2"><div class="boxtitleless-decorator3"><div class="link-note" style="line-height: 150%;">blog pertinent impertinent.
Donner un point de vue différent sur les nouvelles d'Israël. se permet quelque fois de commenter l'actualité suisse ou mondiale, en corrélation de l'actualité juive.
Les commentaires sont modérés, souvent pour éviter des dérapages...<!--wizard:text--></div></div></div></div><!--boxsep-->
<div id="box-recentposts" class="box-decorator1"><div class="box-decorator2"><div class="box-decorator3"> <div class="decorator1"><div class="decorator2"><h2>Notes récentes</h2></div></div> <div class="boxcontent-decorator1"><div class="boxcontent-decorator2"><div class="boxcontent-decorator3"> <ul> <li><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2016/01/28/le-poignardage-de-femmes-s-exporte-273675.html">le poignardage de femmes, s'exporte</a></li>    <li><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2016/01/26/lache-attaque-au-couteau-sur-une-jeune-femme-de-24-ans-273610.html">lâche attaque au couteau sur une jeune femme de...</a></li>    <li><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2016/01/25/demain-j-enleve-le-haut-273594.html">Demain, j’enlève le haut!</a></li>    <li><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2016/01/18/tariq-ramadan-ou-la-pente-glissante-273411.html">Tariq Ramadan ou la pente glissante</a></li>    <li><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2016/01/12/jerusalem-journee-sans-pantalon-273267.html">Jérusalem: journée sans pantalon</a></li>    <li><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2016/01/08/bonne-et-heureuse-annee-2016-273157.html">Bonne et heureuse année 2016</a></li>    <li><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2016/01/08/ma-page-facebook-273154.html">ma page facebook</a></li>    <li><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2015/12/29/mediapart-et-le-choix-des-mots-272896.html">Médiapart et le choix des mots</a></li>    <li><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2015/12/28/mohammed-le-prenom-le-plus-donne-aux-bebes-en-israel-en-201-272897.html">"Mohammed", le prénom le plus donné aux bébés...</a></li>    <li><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2015/12/28/israel-607-bebes-palestiniens-sauves-au-chu-hadassah-272895.html">Israël: 607 bébés palestiniens sauvés au CHU...</a></li> </ul> </div></div></div> </div></div></div> <!--boxsep-->
<div id="box-list980" class="box-decorator1"><div class="box-decorator2"><div class="box-decorator3"><div class="decorator1"><div class="decorator2"><h2>Toujours utile de jeter un oeil...</h2></div></div>
<div class="boxcontent-decorator1"><div class="boxcontent-decorator2"><div class="boxcontent-decorator3"><ul><li><a target="_blank" href="http://adamharishon.wordpress.com" title="blog adam harishon">blog adam harishon</a></li><li><a target="_blank" href="http://hommelibre.blog.tdg.ch/archive/2010/04/30/le-syndrome-sos-racisme-replique-a-son-president-au-sujet-de.html" title="blog d&#039;hommes libres">blog d&#039;hommes libres</a></li><li><a target="_blank" href="http://censureideologique.blog.tdg.ch/" title="blog de corto">blog de corto</a></li><li><a target="_blank" href="http://leblogdekad.blog.tdg.ch/" title="blog de Kad sur tdg">blog de Kad sur tdg</a></li><li><a target="_blank" href="http://auxfrontieresdelextreme-centre.blog.tdg.ch/" title="carlitos, aux fronti&egrave;res de l&#039;extr&egrave;me">carlitos, aux fronti&egrave;res de l&#039;extr&egrave;me</a></li><li><a target="_blank" href="http://leblogdjetliberte.blog.tdg.ch/" title="D.J. libert&eacute;">D.J. libert&eacute;</a></li><li><a target="_blank" href="http://gaza-sderot.arte.tv/" title="Gaza-Sderot">Gaza-Sderot</a></li><li><a target="_blank" href="http://www.morim.com/" title="Hebreu">Hebreu</a></li><li><a target="_blank" href="http://hebreunet.free.fr/" title="hebreunet">hebreunet</a></li><li><a target="_blank" href="http://www.jpost.com/" title="jerusalem post">jerusalem post</a></li><li class="link"><a href="musulmans pour irsael"><img src="http://static.blog.tdg.ch/backend/images/extras/rss.gif" alt="RSS feed" /></a>&nbsp;&nbsp;<a target="_blank" href="http://jssnews.com/2009/11/14/ces-musulmans-qui-combattent-pour-letat-disrael/" title="les musulmans qui combattent pour Isra&euml;l">les musulmans qui combattent pour Isra&euml;l</a></li><li><a target="_blank" href="http://www.penelope-jolicoeur.com/2008/09/page/2/" title="ma vie est fascinante">ma vie est fascinante</a></li><li><a target="_blank" href="http://glz.msn.co.il/" title="radio galgalatz">radio galgalatz</a></li><li class="link"><a href="radio israélienne en français"><img src="http://static.blog.tdg.ch/backend/images/extras/rss.gif" alt="RSS feed" /></a>&nbsp;&nbsp;<a target="_blank" href="http://ozradio.fr/" title="Radio Oz">Radio Oz</a></li><li><a target="_blank" href="http://www.iba.org.il/gimmel/" title="reshet gimmel radio">reshet gimmel radio</a></li><li><a target="_blank" href="http://www.sauverledarfour.org" title="Sauvons le Darfour">Sauvons le Darfour</a></li><li><a target="_blank" href="http://www.stoppons-le-feminicide-au-congo.com/" title="stoppons le feminicide au congo">stoppons le feminicide au congo</a></li><li><a target="_blank" href="http://www.ynetnews.com/home/0,7340,L-3083,00.html" title="ynet">ynet</a></li></ul></div></div></div></div></div></div><!--boxsep-->
<div id="box-recentcomments" class="box-decorator1"><div class="box-decorator2"><div class="box-decorator3"> <div class="decorator1"><div class="decorator2"><h2>Commentaires récents</h2></div></div> <div class="boxcontent-decorator1"><div class="boxcontent-decorator2"><div class="boxcontent-decorator3"> <ul> <li><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2015/02/20/il-a-neige-a-jerusalem-264753.html#c411764">rosetelaviv</a> sur <a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2015/02/20/il-a-neige-a-jerusalem-264753.html">il a neigé à Jerusalem</a></li>    <li><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2015/01/07/israel-sous-la-neige-263442.html#c406172">rosetelaviv</a> sur <a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2015/01/07/israel-sous-la-neige-263442.html">Israel sous la neige!</a></li>    <li><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2010/03/18/simone-weill-mon-heroine.html#c405348">janine</a> sur <a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2010/03/18/simone-weill-mon-heroine.html">Madame Simone Veil, mon "héroïne"</a></li>    <li><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2010/03/18/simone-weill-mon-heroine.html#c399821">Violleau</a> sur <a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2010/03/18/simone-weill-mon-heroine.html">Madame Simone Veil, mon "héroïne"</a></li>    <li><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2010/11/18/asterix-est-juif.html#c398311">MOUH</a> sur <a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2010/11/18/asterix-est-juif.html">Astérix est juif ;-)</a></li>    <li><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2014/08/08/le-resume-de-la-semaine-d-actualites-en-israel-depuis-tel-av-258598.html#c395402">Patoucha</a> sur <a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2014/08/08/le-resume-de-la-semaine-d-actualites-en-israel-depuis-tel-av-258598.html">Le résumé de la semaine d'actualités en...</a></li>    <li><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2014/08/08/le-resume-de-la-semaine-d-actualites-en-israel-depuis-tel-av-258598.html#c391001">Baloucha-</a> sur <a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2014/08/08/le-resume-de-la-semaine-d-actualites-en-israel-depuis-tel-av-258598.html">Le résumé de la semaine d'actualités en...</a></li>    <li><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2014/08/08/le-resume-de-la-semaine-d-actualites-en-israel-depuis-tel-av-258598.html#c390851">Gérard Carta</a> sur <a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2014/08/08/le-resume-de-la-semaine-d-actualites-en-israel-depuis-tel-av-258598.html">Le résumé de la semaine d'actualités en...</a></li>    <li><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2014/08/08/le-resume-de-la-semaine-d-actualites-en-israel-depuis-tel-av-258598.html#c390802">Baloucha</a> sur <a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2014/08/08/le-resume-de-la-semaine-d-actualites-en-israel-depuis-tel-av-258598.html">Le résumé de la semaine d'actualités en...</a></li>    <li><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2014/08/08/le-resume-de-la-semaine-d-actualites-en-israel-depuis-tel-av-258598.html#c390791">Patoucha</a> sur <a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2014/08/08/le-resume-de-la-semaine-d-actualites-en-israel-depuis-tel-av-258598.html">Le résumé de la semaine d'actualités en...</a></li> </ul> </div></div></div> </div></div></div> <!--boxsep-->
<div id="box-list978" class="box-decorator1"><div class="box-decorator2"><div class="box-decorator3"><div class="decorator1"><div class="decorator2"><h2>Il faut avoir lu....</h2></div></div>
<div class="boxcontent-decorator1"><div class="boxcontent-decorator2"><div class="boxcontent-decorator3"><ul><li class="album cover"><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/list/judaisme/executeurs-victimes-temoins.html"><img src="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/list/judaisme/1574818589.jpg" alt="exécuteurs, victimes, témoins"/></a></li><li class="album title"><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/list/judaisme/executeurs-victimes-temoins.html">exécuteurs, victimes, témoins</a></li><li class="album cover"><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/list/judaisme/la-rose-aux-13-petales.html"><img src="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/list/judaisme/1722324860.jpg" alt="la rose aux 13 pétales"/></a></li><li class="album title"><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/list/judaisme/la-rose-aux-13-petales.html">la rose aux 13 pétales</a></li><li class="album cover"><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/list/judaisme/le-golem.html"><img src="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/list/judaisme/1947425030.gif" alt="le Golem"/></a></li><li class="album title"><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/list/judaisme/le-golem.html">le Golem</a></li><li class="album cover"><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/list/judaisme/les-mysteres-de-la-kabbale.html"><img src="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/list/judaisme/1162623087.jpg" alt="les mystères de la Kabbale"/></a></li><li class="album title"><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/list/judaisme/les-mysteres-de-la-kabbale.html">les mystères de la Kabbale</a></li><li class="album cover"><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/list/judaisme/o-jerusalem.html"><img src="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/list/judaisme/1396330890.jpg" alt="ò jérusalem"/></a></li><li class="album title"><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/list/judaisme/o-jerusalem.html">ò jérusalem</a></li><li class="album cover"><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/list/judaisme/quelqu-un-avec-qui-courir.html"><img src="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/list/judaisme/1115190476.jpg" alt="quelqu'un avec qui courir"/></a></li><li class="album title"><a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/list/judaisme/quelqu-un-avec-qui-courir.html">quelqu'un avec qui courir</a></li></ul></div></div></div></div></div></div><!--boxsep-->
<div id="box-addfriend" class="boxtitleless-decorator1"><div class="boxtitleless-decorator2"><div class="boxtitleless-decorator3"><div class="link-note" style="line-height: 150%;"><a href="http://admin.blog.tdg.ch/index.php?url=http%3A%2F%2Fadmin.blog.tdg.ch%2Ffriendslist%2Faddfriend.php%3Furl%3Dhttp%253A%252F%252Fma-nouvelle-vie-en-israel.blog.tdg.ch%252F%26rss%3Dhttp%253A%252F%252Fma-nouvelle-vie-en-israel.blog.tdg.ch%252Fatom.xml%26name%3DRose%2BTel-aviv" target="_blank">Ajouter Rose Tel-aviv à ma liste d'amis.</a></div></div></div></div><!--boxsep-->
</div>
</div>
</div>
</div>
<div id="center">
<div class="center-decorator1">
<div class="center-decorator2">
<div class="content">
<p align="right" class="nav">
<a class="navprev" href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2016/01/12/jerusalem-journee-sans-pantalon-273267.html">&laquo; Jérusalem: journée sans pantalon</a> |                                         <a class="navup" href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/">Page d'accueil</a>
| <a class="navnext" href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2016/01/25/demain-j-enleve-le-haut-273594.html">Demain, j’enlève le haut! &raquo;</a>                                    </p>
<h2 class="date"><span>18/01/2016</span></h2>
<h3 id="p1"><span>Tariq Ramadan ou la pente glissante</span></h3>
<div class="posttext">
<div class="posttext-decorator1">
<div class="posttext-decorator2">
<p>Tariq Ramadan condamne les attentats, mais pas tous. En effet, T.R fait un distinguo entre mauvais et bons terroristes, pardon, combattants.</p>
<p>En effet, un tueur armé d'un couteau qui tente d'assassiner ou assassine un soldat israélien, est un combattant, peu importe si l'homme ou la femme est armé-e, de dos ou de face, et l'endroit qu'il se trouve, le soldat est une cible.</p>
<p>Le soldat&nbsp; sans uniforme, donc n'est plus une cible ? ....</p>
<p>Doit-on donc s'indigner -sélectivement- selon le nom des victimes ou leurs nationalités?</p>
<p>Pour les assassins de la rédaction de Charlie Hebdo,&nbsp; il y avait une justification de tuer les auteurs- de dessin. Donc, comment faire le tri?</p>
<p>Hier, une femme, 38 ans, mère de 6 enfants, a été poignardée en Judée-Samarie (à souligner le mot Judée) par un "combattant" ou un terroriste?&nbsp; est-ce que le fait d'habiter dans un endroit qui est revendiqué par d'autres, permet l'assassinat?</p>
<p>Les propos de Tariq Ramadan, sont certes louables, en condamnant "certains" terroristes, cependant il justifie aussi l'assassinat d'autres.</p>
<p>&nbsp;</p>
<p>&nbsp;(un moment d'absence et la note a été publiée avant la fin de sa rédaction)</p>
<p>©Rose_tel_aviv</p>
<p>source: <a href="http://www.rts.ch/la-1ere/programmes/l-invite-du-journal/7394727-tariq-ramadan-islamologue-ecrivain-15-01-2016.html?f=player/popup">Tariq Ramadan sur la RTS</a></p>
<h3 class="info-sport"><a href="http://www.rts.ch/info/monde/7414968-tariq-ramadan-il-n-y-a-pas-de-violence-legitime-il-y-a-une-resistance-legitime-.html">Tariq Ramadan: "Il n'y a pas de violence légitime. Il y a une résistance légitime"</a></h3>
<div style="clear:both;"></div>
</div>
</div>
</div>
<div class="postbottom">
<div class="postbottom-decorator1">
<div class="postbottom-decorator2">
<p class="posted">
11:11 Écrit par Rose Tel-aviv dans <a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/antisemitisme/">Antisémitisme</a>, <a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/desinformation-information/">désinformation-information</a>, <a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/international/">International</a>, <a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/israel/">Israël</a>, <a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/moyen-orient/">moyen-orient</a>, <a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/tel-aviv/">tel-aviv</a>, <a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/terrorisme/">terrorisme</a>  | <a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2016/01/18/tariq-ramadan-ou-la-pente-glissante-273411.html" id="a">Lien permanent</a>  | <a href="http://ma-nouvelle-vie-en-israel.blog.tdg.ch/archive/2016/01/18/tariq-ramadan-ou-la-pente-glissante-273411.html#comments" rel="nofollow">Commentaires (0)</a>  | <a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fma-nouvelle-vie-en-israel.blog.tdg.ch%2Farchive%2F2016%2F01%2F18%2Ftariq-ramadan-ou-la-pente-glissante-273411.html&t=Tariq+Ramadan+ou+la+pente+glissante" target="_blank" rel="nofollow"><img src="http://static.ak.facebook.com/images/share/facebook_share_icon.gif" style="height:15px;border:none;vertical-align:text-bottom;"/>&nbsp;Facebook</a> 
</p>
</div>
</div>
</div>
<div class="commentlist">
<span id="comments"></span>
<p>Les commentaires sont fermés.</p>
</div>
</div>
</div>
</div>
</div>
<div style="clear: both;">&#160;</div>
</div>
</div>
</div>
<div id="extraDiv1"><span></span></div><div id="extraDiv2"><span></span></div><div id="extraDiv3"><span></span></div>
<div id="extraDiv4"><span></span></div><div id="extraDiv5"><span></span></div><div id="extraDiv6"><span></span></div>
<script type="text/javascript" src="http://static.blog.tdg.ch/backend/javascript/validation-min.js"></script><script type="text/javascript">
// <![CDATA[

function popupCenter(url,width,height,xtr) {
    var top=(screen.height-height)/2;
    var left=(screen.width-width)/2;
    window.open(url,"",xtr+",top="+top+",left="+left+",width="+width+",height="+height);
};

// ]]>
</script><!-- footer --><div><center><a href="http://www.tdg.ch" target="_blank"><img src="http://static.blog.tdg.ch/backend/images/tdg_top_header.png" alt=""/></a></center></div>
<!-- /footer -->
<!-- rich media -->
<script type="text/javascript">OAS_AD("Bottom");</script>
<!-- /rich media -->
<!-- Tag REMP -->
<script language="JavaScript" type="text/javascript">
        <!--
        var NETMX="http://tdg.wemfbox.ch/cgi-bin/ivw/CP/Blogs";
        document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
        var NETMX="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/tdg/Blogs";
        document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
        // -->
        </script>
<noscript>
<img src="http://tdg.wemfbox.ch/cgi-bin/ivw/CP/Blogs" width="1" height="1" alt="" />
<img src="http://edipr.wemfbox.ch/cgi-bin/ivw/CP/tdg/Blogs" width="1" height="1" alt="" />
</noscript>
<script type="text/javascript">
		<!--
		var szmvars="tdg//CP//COMMUNAUTE/Blogs";
		//-->
	</script>
<script type="text/javascript" src="http://tdg.wemfbox.ch/2004/01/survey.js"></script>
<!-- /Tag REMP -->
<!-- Google Analytics -->
<script type="text/javascript">
        /*<![CDATA[*/
        <!--
    	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        //-->
        /*]]>*/
    </script>
<script type="text/javascript">
        /*<![CDATA[*/
        <!--
        var pageTracker = _gat._getTracker("UA-4263654-1");
        pageTracker._setDomainName("tdg.ch");
        pageTracker._initData();
        pageTracker._trackPageview();
        //-->
        /*]]>*/
    </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-351048-67', 'auto');
  ga('send', 'pageview');
</script>
</body>
</html>